Jetzt mit vereinfachter Lizenzierung 
Preise ab 369 € /Jahr Jetzt kaufen Jetzt testen​

Vertrieb anrufen +49 896 1372 84710

Fachhändler suchen
Acronis Backup 12.5

Acronis Backup 12.5

Microsoft SQL Server

Unterstützte Systeme

 
  1. Microsoft SQL Server Microsoft SQL Server 2016, 2014, 2012, 2008 R2, 2008, 2005 – einschließlich Cluster-Konfigurationen*
  2. Microsoft Windows Server mit SQL Server Windows Server 2016, 2012/2012 R2, 2008/2008 R2, 2003/2003 R2*
    Windows Small Business Server 2011, 2008, 2003/2003 R2
    Windows MultiPoint Server 2012, 2011, 2010
    Windows Storage Server 2012/2012 R2, 2008/2008 R2, 2003
  3. Hypervisor mit virtuellem SQL Server VMware vSphere ESX(i) 6.5, 6.0, 5.5, 5.1, 5.0, 4.1, einschließlich vSphere Hypervisor (kostenlos für ESXi)*
    Microsoft Hyper-V Server 2016, 2012/2012 R2, 2008/2008 R2
    Microsoft Windows Server 2016, 2012/2012 R2, 2008/2008 R2 mit Hyper-V
    Microsoft Windows 10, 8/8.1 (x64) mit Hyper-V
    Citrix XenServer 4.1-6.5*
    Red Hat Enterprise Virtualization 2.2-4.0
    Linux KVM
    Oracle VM Server 3.0-3.3
  4. Cloud-Workloads mit SQL Server Amazon Web Services EC2-Instanzen
    Microsoft Azure-VMs
  5. Betriebssysteme für die On-Premise-Konsole Windows Server 2016, 2012/2012 R2, 2008/2008 R2*
    Windows Small Business Server 2011, 2008
    Windows MultiPoint Server 2012, 2011, 2010
    Windows Storage Server 2012/2012 R2, 2008/2008 R2
    Windows 10, 8.1, 8, 7
    Linux x86_64 mit Kernel-Version 2.6.18 bis 4.9 und glibc 2.3.4 oder höher
  6. Storage Lokale Laufwerke – SATA, SCSI, IDE, RAID
    Netzwerk-Speichergeräte – SMB, NFS, iSCSI, FC
    Wechselmedien – ZIP, Rev, RDX usw.
    Externe Festplatten und SSDs – USB 3.0/2.0/1.1 und IEEE1394 (Firewire)
    Bandlaufwerke, Autoloader und Bibliotheken, einschließlich Medienmanagement und Barcode-Unterstützung
    Acronis Cloud Storage
  7. Dateisysteme FAT16/32NTFSHFS+ *ReFS *Ext2/Ext3/Ext4ReiserFS3 *, ReiserFS4 *XFS *JFS *Linux SWAP * Möglicherweise gibt es Einschränkungen. Klicken Sie hier, um Details anzuzeigen.
  8. Web-Browser Google Chrome 29 oder höher
    Mozilla Firefox 23 oder höher
    Opera 16 oder höher
    Windows Internet Explorer 10 oder höher
    Microsoft Edge 25 oder höher
    Safari 8 oder höher (unter Apple OS X und iOS)

* Möglicherweise gibt es Einschränkungen und lizenzspezifische Beschränkungen. Klicken Sie hier für weitere Informationen.