Ahora con licencia simplificada 
Precios a partir de US$499 /año Comprar ahora​ Probar ahora​

Llamar al departamento de ventas +5-255-416-13771

Busque un distribuidor
Acronis Backup 12 Advanced

Acronis Backup

Linux

Sistemas compatibles

  1. Linux Linux con kernel de 2.6.9 a 4.9 y glibc 2.3.4 o posterior
    Varias distribuciones Linux de 32 bits (x86) y 64 bits (x86_64), incluidas:
    – Red Hat Enterprise Linux 4.x - 7.3
    – Ubuntu 9.10 - 16.04
    – Fedora 11 - 24
    – SUSE Linux Enterprise Server 10 - 12
    – Debian 4 - 8.5
    – CentOS 5.x - 7.4
    – CloudLinux 7, 7.1, 7.5
    – ClearOS 5.x, 6.x, 7, 7.1
    – Oracle Linux 5.x - 7.3 (incluyendo UEK)
  2. Sistemas operativos para consola in situ Linux x86_64 con kernel de 2.6.18 a 4.9 y glibc 2.3.4 o posterior 
    Windows Server 2016, 2012/2012 R2, 2008/2008 R2*
    Windows Small Business Server 2011, 2008
    Windows MultiPoint Server 2012, 2011, 2010
    Windows Storage Server 2012/2012 R2, 2008/2008 R2
    Windows 10, 8.1, 8, 7
  3. Almacenamiento Discos locales: SATA, SCSI, IDE, RAID
    Dispositivos de almacenamiento en red: SMB, NFS, iSCSI, FC
    Medios extraíbles: ZIP, Rev, RDX, etc.
    Discos duros y SSD externos: USB 3.0/2.0/1.1 e IEEE1394 (Firewire)
    Unidades de cinta, cargadores automáticos y bibliotecas de cintas, con administración de soportes y compatibilidad con códigos de barras
    Acronis Cloud Storage
  4. Sistemas de archivos FAT16/32NTFSHFS+ *ReFS *ext2/ext3/ext4ReiserFS3 *ReiserFS4 *XFS *JFS *Linux SWAP * Pueden aplicarse algunas limitaciones. Haga clic aquí para obtener más información.
  5. Navegadores web Google Chrome 29 o posterior
    Mozilla Firefox 23 o posterior
    Opera 16 o posterior
    Windows Internet Explorer 10 o posterior
    Microsoft Edge 25 o posterior
    Safari 8 o posterior (ejecutándose en Apple OS X y iOS)

* Pueden aplicarse algunas limitaciones y restricciones específicas de la licencia. Haga clic aquí para obtener más información.