支援的系統

Acronis

作業系統與環境

Windows

  • Windows XP Professional SP1 (x64)、SP2 (x64)、SP3 (x86)
  • Windows Server 2003 SP1/2003 R2 和更新版本、2008、2008 R2、2012/2012 R2、2016、2019、2022 (所有安裝選項,Nano Server 除外)
  • Windows Small Business Server 2003/2003 R2、2008、2011
  • Windows Home Server 2011
  • Windows MultiPoint Server 2010/2011/2012
  • Windows Storage Server 2003/2008/2008 R2/2012/2012 R2/2016
  • Windows 10、8/8.1 – 所有版本 (x86、x64),Windows RT 除外、7 (所有版本)

Linux

  • Linux (搭配的核心為 2.6.9 至 5.14 以及 glibc 2.3.4 或更新版本)

macOS

  • OS X Mavericks 10.9
  • OS X Yosemite 10.10
  • OS X El Capitan 10.11
  • macOS Sierra 10.12
  • macOS High Sierra 10.13
  • macOS Mojave 10.14
  • macOS Catalina 10.15
  • macOS Big Sur 11
  • macOS Monterey 12

行動裝置

  • iOS 12.0 和更新版本
  • Android 7.0 和更新版本

Microsoft 應用程式

Microsoft SQL Server

  • 2019、2017、2016、2014、2012、2008 R2、2008、2005

Microsoft Exchange Server

  • 2019、2016、2013、2010、2007

Microsoft SharePoint

  • 2013

Microsoft SharePoint Server

  • 2010 SP1

Microsoft SharePoint Foundation

  • 2010 SP1

Microsoft Office SharePoint Server

  • 2007 SP2*

Microsoft Windows SharePoint Services

  • 3.0 SP2*

Hypervisor

VMware vSphere

  • 4.1、5.0、5.1、5.5、6.0、6.5、6.7、7.0

Microsoft Hyper-V Server

  • 2019、2016、2012/2012 R2、2008/2008 R2

Citrix XenServer/Citrix Hypervisor

  • 8.2 - 4.1.5

Red Hat Enterprise Virtualization (RHEV)

  • 3.6-2.2

Red Hat Virtualization (RHV)

  • 4.0、4.1

Red Hat Virtualization (oVirt)

  • 4.2、4.3、4.4

Oracle VM Server

  • 3.4 - 3.0

Oracle VM VirtualBox

  • 4x

Nutanix Acropolis Hypervisor (AHV)

  • 20160925.x 至 20180425.x

Linux KVM

  • 8 - 7.6

Scale Computing Hypercore

  • 8.8, 8.9, 9.0

Virtuozzo

  • 7.0.14 - 6.0.10

Virtuozzo Infrastructure Platform

  • 3.5

Virtuozzo Hybrid Server

  • 7.5

Virtuozzo Hybrid Infrastructure

  • 4.5 - 3.5

Cyber Protect

保護您的資料免受任何威脅

抱歉,您的瀏覽器不受支援。

似乎您當前的瀏覽器版本與我們的新網站不相容。不用擔心,這很容易解決!慾檢視完整網站,現在 更新瀏覽器即可。